Adobe Readerの脆弱性をねらった攻撃らしい

ある革職人の軌跡さんの昨日のエントリに、速報が掲載されていました。

ヴァナモンさんに何かしかけられているようですとのこと。

Adobe Reader 9.3.0/8.2.Xになって無い人がこれに引っかかるとのこと。
9.3.0はここ1週間くらいの間に出た奴なので変わって無い人も多いと思います。
(私は職場では変更していましたが、自宅のPCは変更してませんでした;;うあー)
発見報告が22年1月19日の深夜ですのでここ1-2日にヴァナモンさんのモブサーチ使った人は警戒しておいてください。
当座の対処法としては、Adobe Readerをバージョンアップし、Adobe Readerの環境設定で”JavaScriptを使用”という項目があるのですが、これをオフにするように各自確認してくださいますようお願いいたします。
[PR]
トラックバックURL : http://daigorou.exblog.jp/tb/12704820
トラックバックする(会員専用) [ヘルプ]
※このブログはトラックバック承認制を適用しています。 ブログの持ち主が承認するまでトラックバックは表示されません。
by daigorouchan | 2010-01-21 10:25 | FFXIそのた | Trackback | Comments(0)